Database issue.
Incident Report for Lokalise
Resolved
This incident has been resolved.
Posted 16 days ago. Apr 09, 2019 - 14:30 CEST
Identified
The issue has been identified and a fix is being implemented.
Posted 16 days ago. Apr 09, 2019 - 14:25 CEST
This incident affected: Lokalise API and Lokalise.co.